Перейти к содержимому


Фотография

Модуль беспроводной связи. Он же Module-telematics


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 142

#1 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 29 Август 2017 - 16:06

Суть проблемы и начало обсуждения.

На сегодняшний день модуль демонтирован (спасибо за картинки andrew 2.4 - 3.6  :137: ) и отдан специалисту для поиска неисправности.

Установлен был 05091073AH. Exist пишет, что применяется только в LX - CHRYSLER 300. Получается, что было в наличии, то и воткнули?  :blink:

 

Вот такую картину имею сейчас. Она же появилась непосредственно перед демонтажом. Почему? Не понятно. Мож что с соединительными кабелями?

Откинул клемму, подключил, всё восстановилось, в смысле  система загрузилась, но проблема осталась.


DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#2 andrew 2.4 - 3.6

andrew 2.4 - 3.6

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 712 сообщений
  • Реальное имя:Андрей
  • ГородМосква и рядом немного на Юг

Отправлено 29 Август 2017 - 17:28

05091073AH - бьется на Жору 2012, так что все гуд


  • СанСаныч это нравится

#3 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 29 Август 2017 - 22:35

у меня давно уже не работает HF, новый за такие деньги желания заказывать нет


Dodge Journey 3.6 AWD 2012г.в.


#4 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 29 Август 2017 - 22:36

Суть проблемы и начало обсуждения.

На сегодняшний день модуль демонтирован (спасибо за картинки andrew 2.4 - 3.6  :137: ) и отдан специалисту для поиска неисправности.

Установлен был 05091073AH. Exist пишет, что применяется только в LX - CHRYSLER 300. Получается, что было в наличии, то и воткнули?  :blink:

 

Вот такую картину имею сейчас. Она же появилась непосредственно перед демонтажом. Почему? Не понятно. Мож что с соединительными кабелями?

Откинул клемму, подключил, всё восстановилось, в смысле  система загрузилась, но проблема осталась.

attachicon.gifIMG_20170818_182459.jpg

напиши здесь если удастся починить


Dodge Journey 3.6 AWD 2012г.в.


#5 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 29 Август 2017 - 22:37

картинка кстати не отображается


Dodge Journey 3.6 AWD 2012г.в.


#6 strelok47

strelok47

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 30 Август 2017 - 01:50

у меня тоже резко сдох блютус модуль....пишет что идет поиск и все кнопки не активны..



#7 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 30 Август 2017 - 07:59

картинка кстати не отображается

Прикрепленный файл  IMG_20170818_182459.jpg   197,11К   33 Количество загрузок:

 

  • ReMiVik это нравится

DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#8 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 30 Август 2017 - 08:04

напиши здесь если удастся починить

Напишу конечно.

 

... новый за такие деньги желания заказывать нет

Самый дешёвый вариант нашёл на eBay.


DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#9 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 31 Август 2017 - 11:36

вот и у меня пишет Подождите и все...


Dodge Journey 3.6 AWD 2012г.в.


#10 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 31 Август 2017 - 11:49

И главное у машин 12-го года  :(

Косяк то явно производителя.

Чё ж они рекол не сделают? Случай далеко не единичный.


DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#11 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 01 Сентябрь 2017 - 11:27

думается что да


Dodge Journey 3.6 AWD 2012г.в.


#12 TRS-motors

TRS-motors

    Сервисмен

  • Сервисмен
  • 1 011 сообщений
  • Реальное имя:Денис
  • ГородМосква

Отправлено 01 Сентябрь 2017 - 17:03

СанСаныч, указанный модуль ставили в 12-13 гг. на Чарджер, 300 и Джорни. Забудьте про Экзист, пользуйтесь человеческими каталогами ;)


+7-495-125-25-63
С 09.00 до 21.00 без выходных и перерывов

450+ статей о ремонте Додж, Крайслер и Джип


#13 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 11 Сентябрь 2017 - 10:58

Новостей хороших нет  :(

Блок забрал, человек говорит, что он рабочий (всё что можно проверил, прозвонил - детальки исправны), а по факту, после установки на место, проблема осталась.

В планах, для начала, попасть на дилерский сканер, как советовал Константин (Dadu).

Пока пользую Parrot Minikit NEO, благо не продал.


Сообщение отредактировал СанСаныч: 11 Сентябрь 2017 - 11:00

DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#14 Andreich2005

Andreich2005

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 828 сообщений
  • Телефон:89203299099
  • Реальное имя:Андрей
  • ГородШмаленск

Отправлено 11 Сентябрь 2017 - 18:51

если модуль рабочий, то может его нужно переобучить каким-то образом?


Dodge Journey 3.6 AWD 2012г.в.


#15 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 12 Сентябрь 2017 - 09:22

если модуль рабочий, то может его нужно переобучить каким-то образом?

Спец тоже что-то говорил про это, нашёл какой-то сайт, обещал скинуть ссылку.

Кстати попалось видео по установке нового модуля.


Сообщение отредактировал СанСаныч: 12 Сентябрь 2017 - 09:23

DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#16 Dino

Dino

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 59 сообщений
  • ГородБаку

Отправлено 15 Сентябрь 2017 - 14:13

Была такая же проблема года полтора назад. Вылечилось только заменой модуля


  • СанСаныч это нравится

Dodge Journey RT 3.6, 2012


#17 Джека

Джека

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 247 сообщений
  • Реальное имя:Евгений
  • ГородБерезники Пермский край

Отправлено 10 Октябрь 2017 - 21:41

Такая же проблема как устранить подскажите .
Dodg Jorney 2012 г.в, 3.6 л.AWD., для вас !!!!!!

#18 TRS-motors

TRS-motors

    Сервисмен

  • Сервисмен
  • 1 011 сообщений
  • Реальное имя:Денис
  • ГородМосква

Отправлено 11 Октябрь 2017 - 12:59

Джека, вы форум читаете или только флудите на нём? Устранить просто – купите новый.


  • andrew 2.4 - 3.6 и Dino это нравится

+7-495-125-25-63
С 09.00 до 21.00 без выходных и перерывов

450+ статей о ремонте Додж, Крайслер и Джип


#19 СанСаныч

СанСаныч

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 200 сообщений
  • Реальное имя:Александр
  • ГородСызрань

Отправлено 27 Октябрь 2017 - 09:37

У кого не работает (л) BT, на экране отображается (лось)

"Автоматическая загрузка системы

Подождите..."

как на фото, выложенным мной ранее?

У меня такое сообщение было только тогда, когда отключал модуль. Сейчас, когда он подключен, тлф находится и соединяется с головой, можно набрать и ответить на вызов, не проходит только звук. В самый первый раз, когда возникла эта неисправность, всё вернулось в рабочее состояние после выключения зажигания и включения его вновь, как всё обесточилось.

Хотел выяснить этот момент, может и правда прежде чем менять блок надо проверить машинку на дилерском сканере? Возможно в моём случае и правда произошёл какой-то сбой.

Прошу откликнуться столкнувшихся с этой проблемой.

strelok47, Andreich2005, с вами понятно.

Dino, Джека, что у вас на экране было, есть?

DODGE Journey R/T 3.6_AWD_2012_BLACK

Be who you want!
 
8e9b8b569dfd.jpg

#20 Dino

Dino

    Завсегдатай

  • Пользователи
  • PipPipPip
  • 59 сообщений
  • ГородБаку

Отправлено 27 Октябрь 2017 - 22:16

 

У кого не работает (л) BT, на экране отображается (лось)

"Автоматическая загрузка системы

Подождите..."

как на фото, выложенным мной ранее?

У меня такое сообщение было только тогда, когда отключал модуль. Сейчас, когда он подключен, тлф находится и соединяется с головой, можно набрать и ответить на вызов, не проходит только звук. В самый первый раз, когда возникла эта неисправность, всё вернулось в рабочее состояние после выключения зажигания и включения его вновь, как всё обесточилось.

Хотел выяснить этот момент, может и правда прежде чем менять блок надо проверить машинку на дилерском сканере? Возможно в моём случае и правда произошёл какой-то сбой.

Прошу откликнуться столкнувшихся с этой проблемой.

strelok47, Andreich2005, с вами понятно.

Dino, Джека, что у вас на экране было, есть?

 

 

Точно не помню, но в разделе Телефон было примерно так же, как на фото. Кнопки были неактивны, ожидание загрузки и тд. Пару раз помогло выключение зажигания, но потом в добавок к этой проблеме отвалился и раздел плеер - не воспроизводились файлы ни с флешки, ни с карты памяти. Выключение зажигания и сброс клемм перестали помогать. Пришлось ставить новый блок.


  • СанСаныч это нравится

Dodge Journey RT 3.6, 2012





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных